TTensor cadena distribucion GSXR 1000 2005 2006

file
Tensor cadena distribucion GSXR 1000 2005 2006

1 año 6 meses #1200 por rober
COM_KUNENA_MESSAGE_CREATED_NEW
Bueno pues llevaba un tiempo que sonaba algo la cadena y desde hace unos días se había acentuado aun mas. Se supone que el tensor debería ir cambiando de dientes a medida que sea necesario e ir tensando la cadena, pero hay veces que se joden o por lo que sea no lo hacen.



El tensor esta bastante accesible, solo tienes que retirar la caja del filtro y ya tienes acceso a el. Lo primero que he probado ha sido quitar el tornillo, retirar el muelle y la arandela, esto te da acceso para empujar de forma manual el tensor (siempre despacio y con cuidado) y hay veces que la cadena te suena porque esta a punto de saltar de diente, pero no acaba de saltar...en este punto, si metes un destornillador donde has sacado el muelle y empujas un poco, deberías escuchar un "click", eso es que ha saltado el diente. Vuelves a montar y punto, tema solucionado.

En mi caso no ha sido así y me he mosqueado pensando que había llegado al final y la cadena estaba chunga, o que el tensor se había jodido, por lo que me he he decidido a sacarlo.

Es muy sencillo, solo tiene dos tornillos y sale, eso si, mucho cuidado...ni movemos la moto, ni arrancamos, ni nada de nada, como si estuviéramos manipulando un explosivo :ghostrider:

Una vez lo he tenido fuera me he dado cuenta que le quedaba bastante para llegar al final, así que he medido el mínimo y el máximo (por la parte por la que tendremos acceso cuando lo montemos) para saber en que punto exacto de vida útil se encuentra.

En mínimo da 0.4cm
En máximo da 2.0cm





Lo he puesto en la posición mínima (como lo montarías cuando es nuevo) y lo he vuelto a montar, de forma manual pero sin hacer mucha presión lo llevas hasta su posición. Una vez estaba en su posición he vuelto a medir y estaba en 1.0cm he metido el destornillador y he apretado, le he metido 2 clicks. He vuelto a medir y estaba en 1.03 (algo menos, pero redondeando).

Cuando he arrancado la moto, el sonido había desaparecido!

Espero que os sirva de ayuda o como referencia para otros modelos.
Adjuntos:
El siguiente usuario dijo gracias: Guti Soul Bikers, zuzeu

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

file
Tensor cadena distribucion GSXR 1000 2005 2006

1 año 6 meses #1200 por rober
COM_KUNENA_MESSAGE_CREATED_NEW
Bueno pues llevaba un tiempo que sonaba algo la cadena y desde hace unos días se había acentuado aun mas. Se supone que el tensor debería ir cambiando de dientes a medida que sea necesario e ir tensando la cadena, pero hay veces que se joden o por lo que sea no lo hacen.



El tensor esta bastante accesible, solo tienes que retirar la caja del filtro y ya tienes acceso a el. Lo primero que he probado ha sido quitar el tornillo, retirar el muelle y la arandela, esto te da acceso para empujar de forma manual el tensor (siempre despacio y con cuidado) y hay veces que la cadena te suena porque esta a punto de saltar de diente, pero no acaba de saltar...en este punto, si metes un destornillador donde has sacado el muelle y empujas un poco, deberías escuchar un "click", eso es que ha saltado el diente. Vuelves a montar y punto, tema solucionado.

En mi caso no ha sido así y me he mosqueado pensando que había llegado al final y la cadena estaba chunga, o que el tensor se había jodido, por lo que me he he decidido a sacarlo.

Es muy sencillo, solo tiene dos tornillos y sale, eso si, mucho cuidado...ni movemos la moto, ni arrancamos, ni nada de nada, como si estuviéramos manipulando un explosivo :ghostrider:

Una vez lo he tenido fuera me he dado cuenta que le quedaba bastante para llegar al final, así que he medido el mínimo y el máximo (por la parte por la que tendremos acceso cuando lo montemos) para saber en que punto exacto de vida útil se encuentra.

En mínimo da 0.4cm
En máximo da 2.0cm





Lo he puesto en la posición mínima (como lo montarías cuando es nuevo) y lo he vuelto a montar, de forma manual pero sin hacer mucha presión lo llevas hasta su posición. Una vez estaba en su posición he vuelto a medir y estaba en 1.0cm he metido el destornillador y he apretado, le he metido 2 clicks. He vuelto a medir y estaba en 1.03 (algo menos, pero redondeando).

Cuando he arrancado la moto, el sonido había desaparecido!

Espero que os sirva de ayuda o como referencia para otros modelos.
Adjuntos:
El siguiente usuario dijo gracias: Guti Soul Bikers, zuzeu

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Tiempo de carga de la página: 0.509 segundos